Ir para conteúdo


Foto

Modos de exibição de tópicos - versão simples ou completa


  • Por favor, faça o login para responder
33 respostas neste tópico

#1 sono81

sono81

    Membro AstraClub

  • Membros
  • PipPip
  • 415 posts
  • Localização: São Paulo
  • / SP
  • País:Brasil

Postado 03 June 2007 - 10:28 PM

Gente, não sei se fui eu que alterei alguma opção de exibição, mas de uns dias pra cá o fórum ficou confuso! Ao invés de os posts de um tópico aparecerem na sequência, eles estão resumidos a links, e as vezes os links estão quebrados! Já fuçei em quase tudo, mas acredito ser do fórum, e não do meu perfil... É temporário? Tem como contornar? Abraços!
Astra E GLS 2.0 mpfi 98/98 Preto

#2 sono81

sono81

    Membro AstraClub

  • Membros
  • PipPip
  • 415 posts
  • Localização: São Paulo
  • / SP
  • País:Brasil

Postado 03 June 2007 - 10:33 PM

::putz Desculpa moçada Meu irmão me xingou de tudo que é nome e arrumou aqui pra mim! hehe :icon_redface:

Editado por sono81, 03 June 2007 - 10:33 PM.

Astra E GLS 2.0 mpfi 98/98 Preto

#3 Shadow

Shadow

    Membro AstraClub

  • Root Admin
  • 8302 posts
  • Gender:Male
  • Location:Campinas
  • Interests:Astra, Jeep, Computadores
  • Localização: Quebec
  • / Outro
  • País:Canada
  • Modelo:Nenhum

Postado 04 June 2007 - 10:04 PM

Resposta pra quem tiver o mesmo problema: Isso é uma opção de fórum. Lá em cima do lado direito no início do tópico, tem um botão Opções. Clicando ali tem a opção de Modos de Exibição. Ali você pode deixar a visualização do tópico de diferentes maneiras. :smile_positivo:

#4 lucaskj

lucaskj

    Membro AstraClub

  • Membros
  • PipPip
  • 637 posts
  • Localização: São Paulo
  • / SP
  • País:Brasil
  • Modelo:Elite Sedan

Postado 06 June 2007 - 10:19 PM

normalmente quando isso acontece é só limpar os cookies!
Astra ElItE ALCOOLEX

TOR

#5 Andre_Monteiro

Andre_Monteiro

    Membro AstraClub

  • Membros
  • PipPipPip
  • 1418 posts
  • Gender:Male
  • Location:Brasilia
  • Localização: Brasilia
  • / DF
  • País:Brasil
  • Modelo:GL 1.8 Hatch

Postado 13 December 2007 - 11:11 AM

Nossa mudou a cara dos topicos? Tenho que abrir uma a uma as respostas? Fiz alguma besteira na minha configuração? :icon_confused2:
Astra 1.8 GL 98/99

#6 Cley

Cley

    Chevrolet inside

  • Conselheiro
  • 10935 posts
  • Localização: São Paulo
  • / SP
  • País:Brasil
  • Modelo:Elite Sedan

Postado 13 December 2007 - 11:20 AM

No final da página, bem no meio tem um link escrito "Versão Simples" ou " Versão completa". Clique nele para ver se volta ao normal.
Equipe AstraClub - Administrador

#7 Andre_Monteiro

Andre_Monteiro

    Membro AstraClub

  • Membros
  • PipPipPip
  • 1418 posts
  • Gender:Male
  • Location:Brasilia
  • Localização: Brasilia
  • / DF
  • País:Brasil
  • Modelo:GL 1.8 Hatch

Postado 13 December 2007 - 11:28 AM

Volta ao normal mas fica com a cara realmente bem simples! Todas as respostas agora do topico tao em forma de Posts neste Tópico e tenho que clicar em cada uma para abrir
Astra 1.8 GL 98/99

#8 Cley

Cley

    Chevrolet inside

  • Conselheiro
  • 10935 posts
  • Localização: São Paulo
  • / SP
  • País:Brasil
  • Modelo:Elite Sedan

Postado 13 December 2007 - 12:00 PM

Fique na página principal do fórum e faça essa alteração. Acredito que volte tudo ao normal.
Equipe AstraClub - Administrador

#9 Shadow

Shadow

    Membro AstraClub

  • Root Admin
  • 8302 posts
  • Gender:Male
  • Location:Campinas
  • Interests:Astra, Jeep, Computadores
  • Localização: Quebec
  • / Outro
  • País:Canada
  • Modelo:Nenhum

Postado 13 December 2007 - 02:05 PM

Caquinha detected. ::lingua Lá em cima no título do tópico tem um botão de "Opções" do lado direito. Clique nele e tente mudar as "Opções de Exibição". :smile_positivo:

#10 Polosport

Polosport

    Membro AstraClub

  • Velha Guarda
  • PipPipPipPip
  • 2207 posts
  • Gender:Male
  • Interests:Carros em geral
  • Localização: Rio de Janeiro
  • / RJ
  • País:Brasil
  • Modelo:GLS Hatch 8V

Postado 01 August 2008 - 10:47 PM

será que não desconfigurou nada no seu modo de exibicao do forum não?? aqui ta normal.....
"Sou brasileiro e não desisto nunca! E se quebrar de novo eu conserto mais uma vez!"
ex-GLS 2.0 99 PRETO [ TETO / AIR BAG DUPLO / ABS / MID / COURO ]
Bebe como 4.1, anda como 1.6, mas é 2.0.

#11 Speedeater

Speedeater

    ...e o mundo gira, gira...

  • Membros
  • PipPipPipPip
  • 3320 posts
  • Gender:Male
  • Localização: SBO e SBC
  • / SP
  • País:Brasil
  • Modelo:Nenhum

Postado 01 August 2008 - 11:01 PM

faça esse teste:

- click em "Opções" no canto superior direito do topico, aparecerá uma tabela;
- em Modos de exibiçao selecione "Padrão"

Posted Image

veja se funciona, se não for esse pode ser outro!

abs!
A pressa é inimiga da perfeição, a velocidade não!Diga não as perguntas genéricas!!!

Quando a vida sorrir para você, certifique-se que ela não está rindo de você!!!


#12 Phael

Phael

    Membro AstraClub

  • Membros
  • PipPip
  • 663 posts
  • Localização: Curitiba
  • / PR
  • País:Brasil
  • Modelo:G CD 16V

Postado 29 October 2008 - 05:30 PM

Olá galera! Um belo dia desses o modo de ver mensagens nos tópicos mudou pra mim, não sei se mudou para todos, pois não falei com ninguém sobre isso. E agora o método de ver as mensagens no tópico é clicando sobre elas, estas mesmas ficando em uma lista abaixo do post inicial. Quero saber como faço pra voltar com a visualização antiga, aquela em que todos os posts ficavam abertos no tópico, um após o outro sem que eu precise clicar em cada um para poder ver. Abraços.

#13 Shadow

Shadow

    Membro AstraClub

  • Root Admin
  • 8302 posts
  • Gender:Male
  • Location:Campinas
  • Interests:Astra, Jeep, Computadores
  • Localização: Quebec
  • / Outro
  • País:Canada
  • Modelo:Nenhum

Postado 29 October 2008 - 05:36 PM

http://www.AstraClub...showtopic=39593

::cadeado

#14 Phael

Phael

    Membro AstraClub

  • Membros
  • PipPip
  • 663 posts
  • Localização: Curitiba
  • / PR
  • País:Brasil
  • Modelo:G CD 16V

Postado 29 October 2008 - 06:15 PM

ae :D não tinha encontrado esse tópico antes shadow, valeu!

#15 Iran

Iran

    Membro AstraClub

  • Conselheiro
  • 43574 posts
  • Gender:Male
  • Location:Na garagem... já volto!
  • Localização: Sydney
  • / NSW
  • País:Austrália
  • Modelo:Astra H CD 16V

Postado 29 October 2008 - 06:53 PM

ae :D

não tinha encontrado esse tópico antes shadow, valeu!


Poh Phael ó a preguiça aí de procurar! :icon_rolleyes: :icon_lol3: :icon_lol2:
Astra H CD 1.8 16V - Agora com BID (Board Info Display)! by Ronaldo!

---> Faça uma Busca Eficiente! <---


#16 jeremias

jeremias

    Membro AstraClub

  • Membros
  • PipPipPipPip
  • 2605 posts
  • Gender:Male
  • Localização: Araranguá
  • / SC
  • País:Brasil
  • Modelo:Elegance Hatch

Postado 05 November 2009 - 03:26 PM

pessoal o forum mudou? :icon_confused2: Digo assim, as respostras nos topicos (os posts) não aparecem mais as mensagens como antes, aparecem só o post inicial e depois embaixo uma lista com os outros posts do pessoal. Mudou alguma coisa? Ou eu que estou ficando louco? :icon_confused3:
Rafael Jeremias
ELEGANCE black 2005,Teto solar, Xenon 8000K e rebaixado LEGALIZADO FOTOS
Ex: Astra GLS 99 prata com xenon 10000K e rebaixado LEGALIZADO. FOTOS

#17 jeremias

jeremias

    Membro AstraClub

  • Membros
  • PipPipPipPip
  • 2605 posts
  • Gender:Male
  • Localização: Araranguá
  • / SC
  • País:Brasil
  • Modelo:Elegance Hatch

Postado 05 November 2009 - 04:32 PM

pessoal eu ja descobri o que tinha feito, tava na opção OUTILINE, aew não aparecia os posts mesmo... :icon_redface: , Desculpa aew...
Rafael Jeremias
ELEGANCE black 2005,Teto solar, Xenon 8000K e rebaixado LEGALIZADO FOTOS
Ex: Astra GLS 99 prata com xenon 10000K e rebaixado LEGALIZADO. FOTOS

#18 Lucas Araujo

Lucas Araujo

    Corsa Maxx

  • Membros
  • PipPipPipPip
  • 8375 posts
  • Gender:Male
  • Location:Andradina/Araçatuba - SP
  • Interests:Astras..
  • Localização: Andradina/Araçatuba
  • / SP
  • País:Brasil
  • Modelo:Outro

Postado 05 November 2009 - 05:34 PM

O meu tava assim hoje também..kkk mas só foi mexer na ferramenta do canto..
Lucas Araujo
Corsa Hatch Maxx 2012 Preto
Fotos

#19 Visitante_Juba_*

Visitante_Juba_*
  • Visitantes

Postado 08 May 2010 - 11:55 PM

então galera AC

quando eu abro um topico, não aparece mais as respostas uma embaixo da outra...
ta aparecendo assim
Posted Image

como que faco pra tirar isto?

#20 Marcos Jaldim

Marcos Jaldim

    Novo Membro

  • Novos Membros
  • Pip
  • 11 posts
  • Localização: Guarulhos
  • / SP
  • País:Brasil
  • Modelo:Advantage HB140

Postado 31 January 2012 - 08:34 PM

Fala galera td tranquilo? Assim, eu entro em um tópico, e existe um link para cada post. Então, se tem 10 posts no tópico, tenho que dar 10 cliques e 10 "refreshs" para eu ler o tópico todo... Isso é broxante ::negativo Dei uma fuçada já no painel de controle, e achei uma configuração: "Número de posts para mostrar em cada página do tópico". Tento mudar ela para 5, 10 ou 20 posts, e não muda em nada. Isso está acontecendo com vocês também ou é só comigo? Abraços!

#21 Zoiler

Zoiler

    Adestrador de Lhamas e Alpacas

  • Conselheiro
  • 16714 posts
  • Gender:Male
  • Localização: Cancún
  • / -
  • País:México
  • Modelo:Nenhum

Postado 31 January 2012 - 09:32 PM

Marcos, boa noite!

Verifique qual o modo de exibição de tópicos está configurado aí.
Dê uma olhada no link:
http://www.AstraClub...showtopic=39593

Abraços. ::vitoria
Falcão Peregrino

#22 Marcos Jaldim

Marcos Jaldim

    Novo Membro

  • Novos Membros
  • Pip
  • 11 posts
  • Localização: Guarulhos
  • / SP
  • País:Brasil
  • Modelo:Advantage HB140

Postado 31 January 2012 - 09:46 PM

Marcos, boa noite!

Verifique qual o modo de exibição de tópicos está configurado aí.
Dê uma olhada no link:
http://www.AstraClub...showtopic=39593

Abraços. ::vitoria

Fala Zoiler!

Obrigado pela força, agora sim dá pra ler bem melhor! :smile_positivo:

#23 Zoiler

Zoiler

    Adestrador de Lhamas e Alpacas

  • Conselheiro
  • 16714 posts
  • Gender:Male
  • Localização: Cancún
  • / -
  • País:México
  • Modelo:Nenhum

Postado 31 January 2012 - 09:49 PM

Tranquilo! :smile:
Falcão Peregrino

#24 CristianoH

CristianoH

    Novo Membro

  • Novos Membros
  • Pip
  • 7 posts
  • Gender:Male
  • Location:Jundiaí
  • Localização: Jundiaí
  • / SP
  • País:Brasil
  • Modelo:Advantage Hatch

Postado 02 February 2012 - 04:02 PM

Tambem estava com o mesmo problema. Valew
Astra Advantage 2006 - Vermelho Evros

#25 NonMano

NonMano

    Novo Membro

  • Membros
  • Pip
  • 35 posts
  • Gender:Male
  • Localização: Itajai - SC / Curitiba -
  • / PR
  • País:Brasil
  • Modelo:Elegance Hatch

Postado 01 April 2014 - 08:01 PM

Boa tarde galera, desde sempre só consigo ver o primeiro post dos tópicos, alguem poderia me ajudar?

Pessoal, estou desde quanto fiz minha inscrição a procura de uma resposta.

Todo e qualquer tópico que eu entro só aparece o primeiro post, o restante não. Exemplo o tópico da minha apresentação.

Diz ter 4 resposta, mas olha como aparece pra mim.
http://cl.ly/image/1x0u412N2n1r

Acredito que as reposta para esse tópico também não irão aparecer, então, se possivel falem cmg via mensagem privada.